Dit is het service-forum van GPS specialist WayPoint uit Notter, Moordrecht, Vessem, Leek, Heerhugowaard en Hilversum.

Probleem met GE

Er zijn, vooral voor de Garmin's op internet kaarten, Waypoints en Points of Interest te vinden van allerlei landen en zaken over de hele wereld. Dit thema is bedoeld om tips daarover uit te wisselen.

Probleem met GE

Berichtdoor vfrrijder » 16 feb 2017 11:00

Ik ben bezig met de cursus-video van Basecamp, als ik via Beeld in Basecamp GE wil opstarten krijg ik de melding: GE niet geinstalleerd enz.
Nu heb ik GE reeds op de laptop staan, als ik nu GE handmatig opstart, krijg ik wederom in Basecamp dezelfde melding dat ik GE moet installeren. Ook zie ik in GE bij tijdelijke plaatsen, Basecamp en dus de geselecteerde route niet staan.
Wat gaat hier verkeerd?
Gr Bert
vfrrijder
WayPoint relatie
WayPoint relatie
 
Berichten: 14
Geregistreerd: 29 dec 2006 21:35

Re: Probleem met GE

Berichtdoor Hans Vaessen » 16 feb 2017 11:46

Eenvoudigste oplossing is eerst GE handmatig starten en pas daarna in basecamp aan het werk.

Zie verder https://www.mrgps.nl/kennis/mapsourceba ... th-vinden/
Groeten uit Rectum,
Hans

Vier uur MrGPS videocursus Garmin Basecamp
Avatar gebruiker
Hans Vaessen
Onafhankelijk GPS-specialist
Onafhankelijk GPS-specialist
 
Berichten: 24521
Geregistreerd: 9 maart 2004 21:38
Woonplaats: Rectum (vlakbij Notter)

Re: Probleem met GE

Berichtdoor vfrrijder » 16 feb 2017 12:30

Hans,
Ook als ik GE eerst opstart en dan via Basecamp,beeld en dan naar GE krijg ik de melding dat GE niet is geinstalleerd.
Verder zie ik als ik in GE kijk geen Basecamp en de geselecteerde route staan.
Gr Bert
vfrrijder
WayPoint relatie
WayPoint relatie
 
Berichten: 14
Geregistreerd: 29 dec 2006 21:35

Re: Probleem met GE

Berichtdoor Frank » 16 feb 2017 12:55

Dit (bekende) probleem is onlangs in het volgende draadje ook (weer) naar boven gekomen en een oplossing aangegeven:
https://forum.gps.nl/viewtopic.php?f=49&t=48519
Groeten,
Frank

BMW F800GT + Zumo 590 + GPSmap 62s
Avatar gebruiker
Frank
WayPoint relatie
WayPoint relatie
 
Berichten: 1716
Geregistreerd: 14 maart 2004 23:36
Woonplaats: Geldrop

Re: Probleem met GE

Berichtdoor vfrrijder » 16 feb 2017 13:47

De aangegeven regel gekopieerd in CMD, als ik nu GE opstart in Basecamp krijg ik niet meer de melding dat GE geïnstalleerd moet worden maar er gebeurt verder ook niets. Kijk ik in GE dan zie ik de geselecteerde route wel en kan hem bekijken.
Dus dan maar via GE handmatig. Iedereen bedankt voor de info.
Bert
vfrrijder
WayPoint relatie
WayPoint relatie
 
Berichten: 14
Geregistreerd: 29 dec 2006 21:35


Keer terug naar Kaarten, waypointbestanden en Points of Interest, Google Earth

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten