Dit is het service-forum van GPS specialist WayPoint uit Notter, Moordrecht, Vessem, Leek, Heerhugowaard en Hilversum.

Aangepaste symbolen in Garmin laden.

Aangepaste symbolen in Garmin laden.

Berichtdoor JohnGeorge » 27 maart 2014 18:21

Hallo Forumleden,

Ik heb een aantal eigen symbolen gemaakt en deze zijn ook zichtbaar in MapSource, maar wanneer ik de symbolen in een track plaats op mijn Garmin Edge 705 zie ik niet het eigen gemaakte symbool maar een blauw vlaggetje.
Wat doe ik fout of waar moet ik het zoeken om de symbolen die ik wel zie in MapSource ook op mijn Garmin te zien.
Ik heb van GDB een GPX gemaakt en ook een GPI maar geen van alle zie ik terug in mijn Garmin.

Alvast bedankt,
John van de Braak
Met vriendelijke groet,
John
JohnGeorge
 
Berichten: 17
Geregistreerd: 28 sep 2010 05:19

Re: Aangepaste symbolen in Garmin laden.

Berichtdoor Mgent » 1 apr 2014 11:16

Je kan dat idd in MS en in BC, maar niet in je apparaat.
Zumo 595, iPhone 7, Cardo G9x, Shubert SRC M1, , BaseCamp 4.6.3, CN Europe NTU 2018.20, Onroute motor 4.10 Europa
Avatar gebruiker
Mgent
 
Berichten: 1458
Geregistreerd: 28 aug 2007 08:44
Woonplaats: Merelbeke

Re: Aangepaste symbolen in Garmin laden.

Berichtdoor JaVaWa » 1 apr 2014 12:56

Supportvragen graag in het forum, niet per PB of e-mail

Kijk op http://www.javawa.nl voor software voor Mac OS X en Windows, informatie, tips en poi's
Avatar gebruiker
JaVaWa
WayPoint GPS specialist
WayPoint GPS specialist
 
Berichten: 13393
Geregistreerd: 11 feb 2008 23:46
Woonplaats: Traiectum


Keer terug naar POI's

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


cron