Dit is het service-forum van GPS specialist WayPoint uit Notter, Moordrecht, Vessem, Leek, Heerhugowaard en Hilversum.

Waypoint gebruikers symbolen (blauwe stip). (Ximage)

De helpdesk is bedoeld voor ondersteuning bij het gebruik van je toestel.
In 'Algemeen' alleen vragen die in de onderwerpen hieronder geen plek vinden!

Waypoint gebruikers symbolen (blauwe stip). (Ximage)

Berichtdoor RobK » 9 jan 2005 23:25

Bij de etrex color is het mogelijk eigen symbolen te gebruiken. Aanpassen met een tekenprogramma en en daarna met ximage versturen naar de GPS. Daarna is het mogelijk dit nieuw gedefinieerde symbool te koppelen aan een waypoint. Dit is op zich een leuke toepassing, maar als ik daarna deze waypoints verzend naar oziexplorer of mapsource, om ze later weer in de GPS binnen te lezen ben ik de door me eerder toegekende waypoint symbolen weer kwijt. Heeft iemand hier een oplossing voor.
met vriendelijke groet Rob.
RobK
WayPoint relatie
WayPoint relatie
 
Berichten: 113
Geregistreerd: 18 dec 2004 21:46
Woonplaats: Deventer

Berichtdoor Hans Vaessen » 9 jan 2005 23:48

Deze optie is nieuwe en werk nog niet vlekkeloos. Elders op het forum worden daar al ervaringen over uitgewisseld. Tip: Gebruik ook even de zoek-functie!
Groeten uit Rectum,
Hans

Vier uur MrGPS videocursus Garmin Basecamp
Avatar gebruiker
Hans Vaessen
Onafhankelijk GPS-specialist
Onafhankelijk GPS-specialist
 
Berichten: 24524
Geregistreerd: 9 maart 2004 21:38
Woonplaats: Rectum (vlakbij Notter)

gebruikers gedefinieerde waypoints

Berichtdoor RobK » 28 jan 2005 23:33

Waarschijnlijk zat het probleem in de firmware van de legend c. Ik heb vanavond de nieuwe beta versie (2.11) geinstalleerd, en het probleem is opgelost.
groeten, Rob
RobK
WayPoint relatie
WayPoint relatie
 
Berichten: 113
Geregistreerd: 18 dec 2004 21:46
Woonplaats: Deventer


Keer terug naar Algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten