Dit is het service-forum van GPS specialist WayPoint uit Notter, Moordrecht, Vessem, Leek, Heerhugowaard en Hilversum.

Oregon/topografische ondergrond gedeeltelijk kwijt.

Auto-routerende topografische kaart, volledig gebaseerd op de Top-10 NL van het Kadaster.

Oregon/topografische ondergrond gedeeltelijk kwijt.

Berichtdoor Flipse » 22 jun 2009 16:22

Heb een route gemaakt in mapsource, met de onroute wandelkaart.
Deze overgebracht in de oregon.

Nu krijg ik bij het fietsen maar een klein gedeelte van de wandelkaart als ondergrond.

Een groot gedeelte van Nederland ontbreekt.

Terug in mapsource krijg ik de gehele kaart.

Heb de ingebrachte route weer verwijderd maar toch krijg ik niet de gehele kaart van Nederland in beeld op de oregon.

Wie kan mij helpen, moet ik iets iets omzetten, opnieuw installeren?
Flipse
 
Berichten: 2
Geregistreerd: 21 jun 2009 20:01

Berichtdoor EddyG » 22 jun 2009 16:31

Hoe groot is de 'img' file die overgebracht is naar de Oregon?
Deze moet ca. 387 Mb groot zijn (versie 1.10).
Is die kleiner dan heb je niet alle (of slechts 1) kaart segmenten in MS geselekteerd.
Eddy

Forerunner 305, Edge 305, Colorado 300, Oregon 450, GPSmap 62s, Montana 650, Oregon 600, Oregon 750t
Avatar gebruiker
EddyG
 
Berichten: 1156
Geregistreerd: 6 mei 2009 16:44
Woonplaats: Rhenen

Berichtdoor Thingvellir » 22 jun 2009 16:35

Heb je misschien bij het overzetten van de route ook één of meerdere kaartdelen geselecteerd? In dat geval is de kaart door de nieuwe (gedeeltelijke) kaart overschreven.
Stuur de gehele wandelkaart m.b.v. MapSource opnieuw naar je toestel. De volgende keer alleen de route versturen en niet de kaart. Geen kaarten selecteren en alleen Routes aanvinken.

Succes.
Groet, Thingvellir

SP c510 - Nüvi 2445 LM - GPSmap 76S - GPSmap 60CSx -
CN Europa v9 - CN North America 2008 - CN North America NT 2013.2 - OnRoute wandelkaart - diverse topo's van O.S.M.

Ik vind een onderschrift maar onzin.
Avatar gebruiker
Thingvellir
WayPoint relatie
WayPoint relatie
 
Berichten: 974
Geregistreerd: 5 jul 2006 13:33
Woonplaats: Aarle Rixtel

Berichtdoor Flipse » 22 jun 2009 19:37

Thingvellir, bedankt voor de informatie, heb alle kaarten opnieuw overgebracht op de Oregon.
Nu werk alles weer perfect.

groeten, :lol: :lol:
Flipse
 
Berichten: 2
Geregistreerd: 21 jun 2009 20:01


Keer terug naar OnRoute Topografische wandelkaart NL

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast